Python 3.9 is now generally available.

google.appengine.datastore.datastore_v4_validator.ValidationError

Raised when validation fails.

Inherits From: expected_type