Python 3.9 is now generally available.

google.appengine.api.request_info.InvalidInstanceIdError

The provided instance ID is invalid.

Inherits From: Error, expected_type