Python 3.9 is now generally available.

google.appengine.api.request_info.BackgroundThreadLimitReachedError

The instance is at its background thread capacity.

Inherits From: Error, expected_type