Python 3.9 is now generally available.

google.appengine.api.yaml_errors.EventListenerYAMLError

Generated specifically for yaml.error.YAMLError.

Inherits From: EventListenerError, Error, expected_type