Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.EmptyConfigurationFile

Tried to load empty configuration file.

Inherits From: Error, expected_type