Python 3.9 is now generally available.

google.appengine.ext.testbed.Error

Base testbed error type.

Inherits From: expected_type