Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.RuntimeDoesNotSupportLibraries

Raised when libraries is used in a runtime that does not support it.

Inherits From: Error, expected_type