Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.MissingApiConfig

Raised if an api_endpoint handler is configured, but the api_config isn't configured.

Inherits From: Error, expected_type