Python 3.9 is now generally available.

google.appengine.api.stublib.Stub

Inherits From: expected_type

patchers