Python 3.9 is now generally available.

google.appengine.api.app_identity.InvalidScope

The scope is invalid.

Inherits From: Error, expected_type