Python 3.9 is now generally available.

google.appengine.api.mail.PayloadEncodingError

The payload encoding is unknown.

Inherits From: Error, expected_type