Python 3.9 is now generally available.

google.appengine.api.yaml_errors.MultipleConfigurationFile

Tried to load configuration file with multiple objects.

Inherits From: Error, expected_type