Python 3.9 is now generally available.

google.appengine.api.background_thread.FrontendsNotSupported

Error raised when a background thread is requested on a front end.

Inherits From: Error, expected_type