Python 3.9 is now generally available.

google.appengine.api.yaml_errors.Error

Base datastore yaml error type.

Inherits From: expected_type