Python 3.9 is now generally available.

google.appengine.api.urlfetch.Error

Base URL fetcher error type.

Inherits From: expected_type