Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.DuplicateBackend

Raised when a backend is found more than once in backends.

Inherits From: Error, expected_type