Python 3.9 is now generally available.

google.appengine.api.mail.InvalidHeaderNameError

The header name is invalid.

Inherits From: Error, expected_type