Python 3.9 is now generally available.

google.appengine.api.app_identity.OperationNotImplemented

The operation is not implemented for the service account.

Inherits From: Error, expected_type