Python 3.9 is now generally available.

google.appengine.api.urlfetch.PayloadTooLargeError

The request payload exceeds the limit.

Inherits From: InvalidURLError, Error, expected_type