Python 3.9 is now generally available.

google.appengine.api.blobstore.blobstore_stub.Error

Base blobstore error type.

Inherits From: expected_type