Python 3.9 is now generally available.

google.appengine.runtime.apiproxy_errors.OverQuotaError

Raised by APIProxy calls when they have been blocked due to a lack of available quota.

Inherits From: Error, expected_type