Python 3.9 is now generally available.

google.appengine.api.oauth.Error

Base error class for this module.

Inherits From: expected_type