Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.TooManyAutoscalingUtilizationTargetsError

Raised when too many custom metric autoscaling targets are present.

Inherits From: Error, expected_type