Python 3.9 is now generally available.

google.appengine.api.taskqueue.PermissionDeniedError

The requested operation is not allowed for this app.

Inherits From: Error, expected_type