Python 3.9 is now generally available.

google.appengine.api.taskqueue.UnknownQueueError

The queue specified is unknown.

Inherits From: Error, expected_type