Python 3.9 is now generally available.

google.appengine.api.app_identity.NotAllowed

The operation is not allowed.

Inherits From: Error, expected_type