Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.MissingRuntimeError

Raised when the runtime field is omitted for a non-VM.

Inherits From: Error, expected_type