Python 3.9 is now generally available.

google.appengine.ext.db.ConfigurationError

Raised when a property or model is improperly configured.

Inherits From: Error, expected_type