Python 3.9 is now generally available.

google.appengine.api.blobstore.blobstore_stub.ConfigurationError

Raised when environment is not correctly configured.

Inherits From: Error, expected_type