Python 3.9 is now generally available.

google.appengine.api.request_info.VersionAlreadyStoppedError

The version is already stopped.

Inherits From: Error, expected_type