Python 3.9 is now generally available.

google.appengine.api.images.LargeImageError

The image data is too large to process.

Inherits From: Error, expected_type