Python 3.9 is now generally available.

google.appengine.api.modules.InvalidInstancesError

The given instances value is not valid.

Inherits From: Error, expected_type