Python 3.9 is now generally available.

google.appengine.api.backendinfo.BadConfig

An invalid configuration was provided.

Inherits From: expected_type