Python 3.9 is now generally available.

google.appengine.api.taskqueue.InvalidTaskError

The parameters, headers, or method of the task is invalid.

Inherits From: Error, expected_type