Python 3.9 is now generally available.

google.appengine.api.taskqueue.InvalidMaxTasksError

The requested maximum number of tasks in lease_tasks is invalid.

Inherits From: Error, expected_type