Python 3.9 is now generally available.

google.appengine.api.appinfo_errors.PositionUsedInAppYamlHandler

Raised when position attribute is used in handler in AppInfoExternal.

Inherits From: Error, expected_type