Python 3.9 is now generally available.

google.appengine.api.datastore_errors.ReferencePropertyResolveError

An error occurred while trying to resolve a ReferenceProperty.

Inherits From: Error, expected_type