選用 Google 的理由 解決方案 產品 定價 開始使用 文件 支援
文件 支援

@google-cloud/dlp 0.9.0 » Module: @google-cloud/dlp

Exports

require("@google-cloud/dlp")

unknown

Property

Parameter

DlpServiceClient

Reference to v2.DlpServiceClient

Property

v2

static

object

Property

Parameter

DlpServiceClient

constructor

Reference to v2.DlpServiceClient