バージョン 1.8このバージョンは現在サポートされていません。詳細については、バージョンのサポート ポリシーをご覧ください。バージョン 1.9 にアップグレードする方法については、1.9 ドキュメントのベアメタル版 Anthos のアップグレードをご覧ください。

利用可能なサポートされているバージョン: 1.11  |   1.10  |   1.9