Versão 1.5. Essa versão é totalmente compatível com os patches e as atualizações mais recentes para vulnerabilidades de segurança, exposições e problemas que afetam os clusters do Anthos no VMware. Consulte as notas da versão para saber mais detalhes. Esta é a versão mais recente.

Clusters do Anthos no VMware