Versão 1.6. Esta versão não é mais compatível. Para mais informações, consulte a política de suporte de versões. Para informações sobre como fazer upgrade para a versão 1.7, consulte Como fazer upgrade do Anthos em Bare Metal na documentação do 1.7.

Versões com suporte disponíveis: 1.11  |   1.10  |   1.9

Clusters do Anthos em documentação bare metal