選用 Google 的理由 解決方案 產品 定價 開始使用 文件 支援
文件 支援

@google-cloud/language 1.2.0 » Module: @google-cloud/language

Exports

require("@google-cloud/language")

unknown

Property

Parameter

LanguageServiceClient

Reference to v1.LanguageServiceClient

Properties

v1

static

object

Property

Parameter

LanguageServiceClient

constructor

Reference to v1.LanguageServiceClient

v1beta2

static

object

Property

Parameter

LanguageServiceClient

constructor

Reference to v1beta2.LanguageServiceClient