Version 1.8

Upgrade von früheren Versionen

Anthos Service Mesh 1.4 wird nicht mehr unterstützt. Sie müssen ein Upgrade auf Anthos Service Mesh 1.5 oder höher durchführen. Ein Upgrade über mehr als eine Nebenversion in einem Schritt, also von 1,4.x auf 1.8.x, wird nicht offiziell getestet oder empfohlen.

Weitere Informationen zur Planung Ihres Upgrades finden Sie in den folgenden Anleitungen: