Anthos Service Mesh 1.5 已达到服务终止期限,不再受支持。如需了解如何升级,请参阅从早期版本升级查看最新文档或选择其他版本:

安装指南