버전 1.8

이전 버전에서 업그레이드

Anthos Service Mesh 1.4는 더 이상 지원되지 않습니다. Anthos Service Mesh 1.5 이상으로 업그레이드해야 합니다. 부 버전 단계를 둘 이상 건너뛰는 업그레이드(예를 들어 1.4.x에서 1.8.x) 방법은 공식적으로 테스트되거나 권장되지 않습니다.

업그레이드 계획에 대한 자세한 내용은 다음 가이드를 참조하세요.