1.4 版。如 Anthos 版本支持政策中所述,此版本已不再受支持。如需获取影响 VMware 上的 Anthos 集群 (GKE On-Prem) 的安全漏洞、威胁和问题的最新补丁程序和更新,请升级到支持的版本。您可以在此处找到最新版本。

配置文件概览

这些配置文件是您在创建管理员工作站、负载平衡器、管理员集群和用户集群时使用的配置文件。