Versión 1.8

Actualiza desde versiones no compatibles

Ya no se admite Anthos Service Mesh 1.4. Debes actualizar a Anthos Service Mesh 1.5 o una versión posterior. La actualización a más de una versión secundaria (es decir, la 1.4.x a la 1.8.x) en un paso no se prueba ni se recomienda oficialmente.

Consulta las siguientes guías para obtener más información que te ayude a planificar tu actualización: