Version 1.9 :

Mettre à niveau à partir de versions antérieures

Les versions 1.4 et 1.5 d'Anthos Service Mesh ne sont plus compatibles. Vous devez passer à Anthos Service Mesh 1.6 ou à une version ultérieure. La mise à niveau couvrant plusieurs versions mineures (1.4.x vers 1.8.x) en une seule étape n'est pas officiellement testée ni recommandée.

Consultez les guides suivants pour en savoir plus sur la planification de la mise à niveau :