Anthos Service Mesh 1.4 ist abgelaufen und wird nicht mehr unterstützt. Weitere Informationen finden Sie unter Upgrade-Pfad für 1.4.

Anthos Service Mesh-Dokumentation