이제 Ruby 2.6 및 2.7이 일반 안정화 버전으로 제공됩니다.

안내 가이드